分类目录归档:深信服虚拟化

深信服超融合linux系统P2V迁移说明

一、linux操作系统要求
1、CPU必须为64位;
2、内存大于等于2G;
3、硬盘不支持动态格式磁盘;
4、网卡至少有一块千兆以太网卡;
5、系统内核版本高于2.6.18,即redhat 5以上,centos 5以上,ubuntu 7以上,suse 11以上。

二、重启linux服务器,通过超[……]

Read more